対応機種


おサイフケータイ対応のAndroid端末でバージョンは2.3以上もしくは4.0以上の端末が対応端末となります。
一部の端末はサポートしておりません。